Здравствуйте, меня зовут Егор и мне нужна ваша помощь. Мне нужно установить программу Eclipse для программирования на андроид, скачал все что нужно... - вопрос №1048380

но он пишит такую ошибку: Failed to load the JNI shared library «C:\Program Files (x86)\eclipse\jre\bin\client\jvm.dll». помогите очень хочу научится программировать на Android
05.05.14
1 ответ

Ответы

Здравствуйте.
Смотрите здесь подобное решение вашей проблемы — Eclipse -.
05.05.14

Глеб Черняк

от 55 p.
Читать ответы

Виталий

от 100 p.
Читать ответы

Олег Николаевич

от 50 p.
Читать ответы
Посмотреть всех экспертов из раздела Технологии
Пользуйтесь нашим приложением Доступно на Google Play Загрузите в App Store